Qt5 compatible. Removed dependency of Qt4.

Authored by leekyuh on Apr 6 2018, 20:42.

Description

Qt5 compatible. Removed dependency of Qt4.

Details

Committed
leekyuhApr 6 2018, 20:42
Pushed
leekyuhApr 6 2018, 20:42
Parents
R1299:aec096559924: Decoder & multitaper benchmark codes added.
Branches
Unknown
Tags
Unknown